<!DOCTYPE html>

<html prefix="og: http://ogp.me/ns#">

<head>
  <meta charset="utf-8">
  <title>Boxy&nbsp;2. Beautiful &amp; powerful email client for Mac, powered by Inbox by Gmail</title>

  <meta property="og:type" content="website" />
  <meta property="og:url" content="http://www.boxyapp.co" />
  <meta property="og:title" content="Boxy 2" />
  <meta property="og:image" content="http://www.boxyapp.co/img/card.png" />
  <meta property="og:description" content="A powerful &amp; minimal email client for Mac, built on Inbox by Gmail." />

  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@getboxy">
  <meta name="twitter:url" content="http://www.boxyapp.co">
  <meta name="twitter:creator" content="@getboxy">
  <meta name="twitter:title" content="Boxy 2">
  <meta name="twitter:description" content="A powerful &amp; minimal email client for Mac, built on Inbox by Gmail.">
  <meta name="twitter:image" content="http://www.boxyapp.co/img/card.png">

  <link href="style/main.css" rel="stylesheet" type="text/css">

  <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, minimal-ui" />

  <link rel="icon" type="image/x-icon" href="favicon.ico">

  <link rel="apple-touch-icon-precomposed" href="apple-touch-icon-precomposed.png" />

  <script type="text/javascript" src="js/jquery.js"></script>
  <script type="text/javascript" src="js/scripts.js"></script>
  <script type="text/javascript" src="js/jquery.transit.min.js"></script>

  <script sync src="https://platform.twitter.com/widgets.js"></script>

  <script>
    (function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-23035506-11', 'auto');
    ga('send', 'pageview');
  </script>

</head>

<body>

  <!--<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>-->



  <section id="intro">

    <div class="background"></div>

    <a href="https://twitter.com/getboxy">
      <img class="twitter" src="img/twitter.png" alt="" /></a>
    <a href="https://facebook.com/getboxy">
      <img class="facebook" src="img/facebook.png" alt="" /></a>

    <div class="topmenu"><a href="changelog.html">Changelog</a> <a target="_blank" href="https://boxy.zendesk.com">Support</a>
      <a href="https://discourse.boxyapp.co" target="_blank">Community</a> <a href="newsletter.html">Newsletter</a></div>

    <div id="content">

      <div class="left_side">

        <div id="logo">
          <img src="img/logo.png" alt="" />
          <span id="app_name">Boxy</span>
          <span id="version_number">2</span>
        </div>

        <h2>The <strong>new version</strong> of the minimal and powerful email client for Mac, built for <strong>Inbox&nbsp;by&nbsp;Gmail</strong>.</h2>
        <h4>We've been working hard to make the best <a href="https://www.google.com/inbox/">Inbox&nbsp;by&nbsp;Gmail</a> client for Mac you know and love even better. It's been completely revamped, polished and made snappier and more powerful.</h4>

        <!--<a href="https://itunes.apple.com/us/app/boxy.-inbox-by-gmail-email/id1053031090?l=it&ls=1&mt=12"><div id="macappstore"></div></a>-->


        <div id="purchase" class="introPurchase">

          <a href="http://apple.co/1V8Qaa2" onclick="ga('send', 'event', 'Buy CTA Button', `Click`, `Homepage`);">
            <img src="img/Download_on_the_Mac_App_Store_Badge_US-UK_165x40.svg" id="macappstore">
          </a>

          <a href="https://go.setapp.com/stp173?_target=https://setapp.com/apps/boxy" onclick="ga('send', 'event', 'Setapp CTA Button', `Click`, `Homepage`);">
            <div id="setapp">Also available on Setapp</div>
          </a>

          <!-- <div class="available-on-setapp-256"></div> -->

        </div>

        <div id="featured">

          <!--<span>As seen on</span>-->

          <a href="http://www.theverge.com/2015/12/19/10624388/boxy-desktop-mac-app-for-gmail-inbox" target="_blank">
            <img src="img/featured/verge.png" alt="" /></a>

          <a href="http://thenextweb.com/apps/2015/12/09/boxy-is-a-google-inbox-desktop-app-for-mac-that-doesnt-suck/" target="_blank">
            <img src="img/featured/thenextweb.png" alt="" /></a>

          <a href="http://www.wired.com/2016/07/turn-google-best-app-ever/" target="_blank">
            <img src="img/featured/wired.png" alt="" /></a>

          <a href="http://lifehacker.com/boxy-brings-inbox-by-gmail-to-the-mac-desktop-1747090438" target="_blank">
            <img src="img/featured/lifehacker.png" alt="" /></a>

          <a href="http://www.macworld.com/article/3015245/macs/the-week-in-mac-apps-boxy-brings-gmails-inbox-to-os-x.html#slide3">
            <img src="img/featured/macworld.png" alt="MacWorld" /></a>

          <a href="http://gearpatrol.com/2015/12/28/today-in-gear-december-28-2015/" target="_blank">
            <img src="img/featured/gearpatrol.png" alt="" /></a>

          <a href="https://www.netted.net/2016/04/12/boxy-desktop-email-app/" target="_blank">
            <img src="img/featured/netted.png" alt="" /></a>

          <a href="https://www.producthunt.com/tech/boxy-3" target="_blank">
            <img src="img/featured/producthunt.png" alt="" /></a>

        </div>

        <!--<h5>Featured on</h5>-->
        <!--<a href="https://www.producthunt.com/tech/boxy-3">
        <img id="producthunt" src="img/producthunt.png" alt="" /></a>-->
        <!--<div id="PH"><iframe src="http://c.yvoschaap.com/producthunt/counter.html#href=http%3A%2F%2Fwww.producthunt.com%2Fr%2Fdd9c915876619d%2F43574&layout=wide" width="105" height="26" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div>-->

      </div>

      <div class="right_side">
        <img id="hero" class="appscreen" src="img/screens2.0/big - open - white.png" alt="" />
        <!--<div id="theme">With a new black theme!</div>-->
      </div>

    </div>

  </section>

  <div id="tweets_wrapper">

    <div class="scrollLeft">
      <?xml version="1.0" encoding="UTF-8"?>
        <svg width="100pt" height="100pt" version="1.1" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
          <path d="m69.281 50l-3.7812-4.0938-26-28-8.7812 8.1875 22.188 23.906-22.188 23.906 8.7812 8.1875 26-28z" />
        </svg>
    </div>
    <div class="scrollRight">
      <?xml version="1.0" encoding="UTF-8"?>
        <svg width="100pt" height="100pt" version="1.1" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
          <path d="m69.281 50l-3.7812-4.0938-26-28-8.7812 8.1875 22.188 23.906-22.188 23.906 8.7812 8.1875 26-28z" />
        </svg>
    </div>

    <section id="tweets_container">

      <div class="boxytweet" tweetID="674651092869771264"></div><!-- Chris Messina -->
      <div class="boxytweet" tweetID="738394013879832576"></div><!-- Pascal Pixel -->
      <div class="boxytweet" tweetID="843101177646604289"></div><!-- Vladimir Prudnikov -->
      <div class="boxytweet" tweetID="674642053603569664"></div><!-- Scott Buscemi -->
      <div class="boxytweet" tweetID="674637977595854848"></div><!-- Neil Chudleigh -->
      <div class="boxytweet" tweetID="674624905502179329"></div><!-- Mordechai Levi -->
      <div class="boxytweet" tweetID="879133859782156288"></div>
      <div class="boxytweet" tweetID="763978622604455936"></div>
      <div class="boxytweet" tweetID="829690339191562240"></div>
      <div class="boxytweet" tweetID="806584680359174144"></div>
      <div class="boxytweet" tweetID="771735460552990721"></div>
      <div class="boxytweet" tweetID="678220762189332480"></div><!-- The Verge -->
      <div class="boxytweet" tweetID="674604352410136576"></div><!-- The Next Web -->
      <div class="boxytweet" tweetID="674687983791046656"></div><!-- Lifehacker -->
      <div class="boxytweet" tweetID="681572921437978624"></div><!-- Gear Patrol -->
      <div class="boxytweet" tweetID="674678187176173568"></div><!-- Product Hunt -->

    </section>

  </div>

  <section id="features" class="bodysection">

    <div class="feature bigfeature">

      <div>
        <img src="img/icons/Logo.png" class="featureicon" alt="" />
      </div>

      <div>
        <h3>Boxy 2 is finally here. The email client you know and love, only much better.</h3>

        <p>We love Inbox by Gmail, and since we first launched Boxy we committed to create the best possible Mac client for it. With Boxy 2, we take this client to the next level, with a redesigned UI, tons of improvements and new features.</p>
      </div>

      <div class="carousel">

        <div class="menus">
          <ul>
            <li>Light</li>
            <li>Dark</li>
            <li>Black</li>
            <li>White</li>
            <li>Crimson</li>
          </ul>

          <ul>
            <li>Default</li>
            <li>Compact</li>
            <li>Hide Highlights</li>
          </ul>
        </div>

        <div class="cutit">
          <img id="carousel" src="img/screens2.0/big - open - light.png" class="appFullScreenshot" alt="" />
          <img id="carousel" src="img/screens2.0/big - closed - light.png" class="appFullScreenshot" alt="" />
          <img id="carousel" src="img/screens2.0/big - closed - light (Hide Everything).png" class="appFullScreenshot" alt="" />

          <img id="carousel" src="img/screens2.0/big - open - dark.png" class="appFullScreenshot" alt="" />
          <img id="carousel" src="img/screens2.0/big - closed - dark.png" class="appFullScreenshot" alt="" />
          <img id="carousel" src="img/screens2.0/big - closed - dark (Hide Everything).png" class="appFullScreenshot" alt="" />

          <img id="carousel" src="img/screens2.0/big - open - black.png" class="appFullScreenshot" alt="" />
          <img id="carousel" src="img/screens2.0/big - closed - black.png" class="appFullScreenshot" alt="" />
          <img id="carousel" src="img/screens2.0/big - closed - black (Hide Everything).png" class="appFullScreenshot" alt="" />

          <img id="carousel" src="img/screens2.0/big - open - white.png" class="appFullScreenshot" alt="" />
          <img id="carousel" src="img/screens2.0/big - closed - white.png" class="appFullScreenshot" alt="" />
          <img id="carousel" src="img/screens2.0/big - closed - white (Hide Everything).png" class="appFullScreenshot" alt="" />

          <img id="carousel" src="img/screens2.0/big - open - crimson.png" class="appFullScreenshot" alt="" />
          <img id="carousel" src="img/screens2.0/big - closed - crimson.png" class="appFullScreenshot" alt="" />
          <img id="carousel" src="img/screens2.0/big - closed - crimson (Hide Everything).png" class="appFullScreenshot" alt="" />

        </div>

      </div>

      <div style="clear: both;"></div>

    </div>

    <div class="feature">

      <div>
        <img src="img/icons/Inbox.png" class="featureicon" alt="" />
      </div>

      <div>
        <h3>The power of Inbox by Gmail, finally on your Mac</h3>

        <p>A few years after launch, <strong>Inbox by Gmail</strong> is now a mature and flexible email interface that makes other paradigms feel old and stale in comparison. Try it with Boxy and let your email become your your digital life hub.</p>
      </div>

      <center>
        <img src="img/icons/Bundle.png" class="featureicons" alt="" />
        <img src="img/icons/Saved.png" class="featureicons" alt="" />
        <img src="img/icons/Shopping.png" class="featureicons" alt="" />
        <img src="img/icons/Finance.png" class="featureicons" alt="" />
        <img src="img/icons/Social.png" class="featureicons" alt="" />
        <img src="img/icons/Updates.png" class="featureicons" alt="" />
        <img src="img/icons/Forums.png" class="featureicons" alt="" />
        <img src="img/icons/Promos.png" class="featureicons" alt="" />
      </center>

      <a class="moreinfo" href="https://www.google.com/inbox/">Find out more on Inbox official website</a>

      <div class="cutit"><img src="img/screens2.0/big - reminder - white.png" class="appFullScreenshot" alt="" /></div>

    </div>

    <div class="feature">

      <div>
        <img src="img/icons/Multiwindow.png" class="featureicon" alt="" />
      </div>

      <div>
        <h3>All your accounts at your fingertips</h3>

        <p>With a faster and more reliable multi-account, Boxy 2 also introduces a brand-new Status Bar menu that you can open to quickly glance at your accounts, from wherever your are.</p>
      </div>

      <div>
        <img class="verticalCenteredImage" src="img/screens2.0/multiaccount menu.png" width="353px" height="auto" alt="" />
      </div>

    </div>

    <div class="feature">

      <div><img src="img/icons/Compose.png" class="featureicon" alt="" /></div>

      <div>
        <h3>Powerful and beautiful composer</h3>

        <p>Format your message as you wish, attach files stored on your computer or on your Google Drive, create and reuse templates to save precious time.</p>
      </div>

      <div class="featureFooter"><img class="footerScreenshot" src="img/screens2.0/big - compose - light (templates) CROPPED.png" alt="" /></div>

    </div>

    <div class="feature">

      <div><img src="img/icons/Trips.png" class="featureicon" alt="" /></div>

      <div>
        <h3>Rich email experience</h3>

        <p>Save links from your smartphone, preview attachments, respond to Google Calendar events, check your flights and train status and much more. Your inbox has never been this comprehensive.</p>
      </div>

      <div class="featureFooter"><img class="footerScreenshot" src="img/screens2.0/big - open - white CROPPED.png" alt="" /></div>

    </div>

    <div class="feature fullfeature">

      <div>
        <img src="img/icons/Reader.png" class="featureicon" alt="" />
      </div>

      <div>
        <h3>Reader mode</h3>

        <p>We love newsletters, and we think most email clients aren't the best place to read them. With Boxy, we want to change that—when you get that lovely long email you want to read comfortably, press <strong>Cmd+Shift+R</strong> or click the dedicated
          button to activate the <strong>Reader Mode</strong> and enjoy an interface-free reading experience.</p>
      </div>

      <div class="cutit"><img src="img/screens2.0/big - open email - white (Reader Mode).png" class="appFullScreenshot pop_in" alt="" /></div>

    </div>

    <div class="feature smallfeature">

      <div>
        <img src="img/icons/Notifications.png" class="featureicon notificationicon" alt="" />
      </div>

      <div>
        <h3>Notifications</h3>

        <p>Boxy will <strong>push notifications</strong> for all your accounts instantly, to keep you up to date about all your emails.</p>
      </div>

      <div style="clear: both;"></div>

    </div>

    <div class="feature smallfeature">

      <div>
        <img src="img/icons/Logo.png" class="featureicon" alt="" />
      </div>

      <div>
        <h3>Default client</h3>

        <p>You can set Boxy as your new mail app. When you'll click a "mailto" link in your browser, Boxy will launch and set up a new message for you. And Boxy also supports <strong>multiple accounts</strong>.</p>
      </div>

      <div style="clear: both;"></div>

    </div>

    <div class="feature smallfeature">

      <div>
        <img src="img/icons/Sync.png" class="featureicon rotateicon" alt="" />
      </div>

      <div>
        <h3>Always in sync</h3>

        <p>If you start writing an email, its draft is always synced to your account, so you can pick up later on mobile or on another Mac. The same is true for your inbox, you'll always be up to date.</p>
      </div>

    </div>

    <div class="feature smallfeature">

      <div>
        <img src="img/icons/Search.png" class="featureicon" alt="" />
      </div>

      <div>
        <h3>Search everything</h3>

        <p>One of the biggest perks of using a web-based email client is that you don't have to wait for download times when you search in your archive. Searches are instant and powerful, with smart queries and filtering.</p>
      </div>

    </div>

    <div class="feature smallfeature">

      <div>
        <img src="img/icons/Shortcuts.png" class="featureicon" alt="" />
      </div>

      <div>
        <h3>Handy shortcuts</h3>

        <p>To provide the best possible user experience, we implemented <strong>familiar shortcuts</strong> available in many other Mac apps.</p>
      </div>

    </div>

    <div class="feature smallfeature">

      <div>
        <img src="img/icons/Inbox.png" class="featureicon" alt="" />
      </div>

      <div>
        <h3>Always up to date</h3>

        <p>We constantly monitor Inbox by Gmail changes and new features, which we always support as soon as they're available, so Boxy is always update to date and running smoothly.</p>
      </div>

    </div>

    <div class="feature smallfeature lastfeature">

      <div>
        <img src="img/icons/Like.png" class="featureicon likeicon" alt="" />
      </div>

      <div>
        <h3>Light, fast and safe</h3>

        <p>When you close its window, Boxy keeps running in the background and it's always ready to go, fetching new emails in background. And since the app is based on an Inbox webview, we don't store your logins or access your information.</p>
      </div>

    </div>

    <!--	<div class="feature lastfeature smallfeature">

				<div style="max-width: 90%; margin: 0 auto;">

					<div class="other_features">

						<h3>Other features</h3>

						<h4>Full screen and Split screen support</h4>
						<h4>Markdown and full screen composer</h4>
						<h4>Gmail style/VIM shortcuts</h4>
						<h4>Font size setting</h4>
						<h4>Menu bar icon for quick access</h4>
						<h4>Signatures</h4>
						<h4>Themes</h4>

					</div>

				</div>

			</div>-->

    <div style="clear: both;"></div>



  </section>



  <div style="clear: both;"></div>

  <section id="bios">

    <a target="_blank" href="http://www.linuz90.com">
      <div class="bio pop_left">

        <img src="img/avatar_fab.png" class="avatar" alt="" />

        <h4>Fabrizio Rinaldi</h4>
        <h5>Designer</h5>
        <p>Fabrizio is a filmmaker who's always been passionate about tech and design</p>

      </div>
    </a>

    <a target="_blank" href="http://frankdilo.xyz">
      <div class="bio pop_right">

        <img src="img/avatar_frank.jpg" class="avatar" alt="" />

        <h4>Francesco Di Lorenzo</h4>
        <h5>Developer</h5>
        <p>Francesco is a computer scientist and engineer with a passion for product design</p>

      </div>
    </a>

  </section>

  <div style="clear: both;"></div>


  <section id="footer">

    <div id="purchase">
      <a href="http://apple.co/1V8Qaa2" onclick="ga('send', 'event', 'Buy CTA Button', `Click`, `Homepage`);">
        <img src="img/Download_on_the_Mac_App_Store_Badge_US-UK_165x40.svg" id="macappstore">
      </a>
      <a href="https://go.setapp.com/stp173?_target=https://setapp.com/apps/boxy" onclick="ga('send', 'event', 'Setapp CTA Button', `Click`, `Homepage`);">
        <div id="setapp">Also available on Setapp</div>
      </a>
      <!-- <div class="available-on-setapp-256"></div> -->

      <script>
        window._setappBtn = window._setappBtn || [];
        window._setappBtn.push({
          vendorID: 173,
          appID: 256,
          selector: '.available-on-setapp-256',
          campaignName: '' //optional, check docs for more info
        });
      </script>

      <script src='https://developer.setapp.com/setapp-button/setapp.js'></script>
    </div>

    <center>
      <a href="support.html">Support</a>
      <a href="mailto:info@boxyapp.co">Say hi</a>
      <a href="https://boxyapp.s3.amazonaws.com/site/Boxy%20Press%20Kit%202.0.zip">Press kit</a>
      <a href="privacy.html">Privacy</a>
      <a href="newsletter.html">Newsletter</a>
    </center>

    <br />

    <p><strong>Boxy is not affiliated with, associated to, nor endorsed by Google in any way.</strong> We respect their work, we love Inbox by Gmail and we build this app on our own, based on Inbox by Gmail website, which can be subject to sudden changes
      from time to time. These changes can result in unexpected behaviour of our app, which we commit to keep up to date and working. </br>
      </br>© 2015 Google Inc. All rights reserved. Google, Inbox by Gmail and the Google Logo are registered trademarks of Google Inc.</br>
      </br>Apple, the Apple logo and the MacBook are trademarks of Apple Inc., registered in the U.S. and other countries. App Store is a service mark of Apple Inc.
    </p>

  </section>



  <!-- Twitter single-event website tag code -->
  <script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
  <script type="text/javascript">
    twttr.conversion.trackPid('nuzzb', {
      tw_sale_amount: 0,
      tw_order_quantity: 0
    });
  </script>
  <noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=nuzzb&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
    <img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nuzzb&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
  </noscript>
  <!-- End Twitter single-event website tag code -->

</body>

</html>
